Affichage de la version du site en bas à gauche

Sur la page profil il n'y est pas

L'auteur de ce sujet a trouvé une solution à son problème.
Auteur du sujet

Edit Eskimon : Transmis ! #1202


Bonjour, Ami de longue date du site du zéro, désinscrit récemment d'OpenClassrooms, j'ai vu votre projet et suis prêt à y investir de mon temps pour le pousser comme je le peux vers le haut. Récemment inscrit, je tripote un peu le site et me suis rendu compte que la version affichée en bas de page n'était pas affichée sur la page profil.

Ce n'est pas grand chose, mais comme ça j'ai aussi pu tester le forum voilà-voilà.

1001 excuses si le bug à été déjà trouvé et dit sur github, je n'ai pas eu le temps d'y faire un tour.

Cordialement, Krostar'

Édité par Eskimon

+1 -0
Auteur du sujet

au passage, lorsque je clique sur : "cette réponse m'a aidé", elle devient verte : normal.

Mais lorsqu'elle est verte, le texte reste : "cette réponse m'a aidé" (alors qu'en soit le bouton devrai dire : "Nah en fait cette réponse ne pas aidé")

Mais je chipotte peut-être :/

+2 -0

au passage, lorsque je clique sur : "cette réponse m'a aidé", elle devient verte : normal. uton devrai dire : "Nah en fait cette réponse ne pas aidé")

+1 , Même remarque.

Un autre rescapé du bon vieux SDZ

+0 -0
Vous devez être connecté pour pouvoir poster un message.
Connexion

Pas encore inscrit ?

Créez un compte en une minute pour profiter pleinement de toutes les fonctionnalités de Zeste de Savoir. Ici, tout est gratuit et sans publicité.
Créer un compte