PC ne démarre plus

L’auteur de ce sujet a trouvé une solution à son problème.
Auteur du sujet

Bonjour,

Mon PC fixe; que j’utilise assez peu; semble avoir rendu l’âme :ange:
Je crois que c’est suite aux orages mais pas sur. J’aurai besoin de votre aide pour comprendre le/les composant(s) en cause.
Les symptômes sont étranges (enfin pour moi): je ne plus démarrer, l’appuie sur le bouton ON ne fait rien
j’ai pensé à un problème d’alim sauf que la LED de la carte mère s’allume lorsque je branche le PC

Alors docteur, c’est grave ?

Édité par Angelo

+0 -0
Auteur du sujet

Question bête, mais les boutons de ton boitier sont bien raccordés à la carte mere ? :ange:

Nicox11

à priori oui, du moins ça fonctionnait avant et je n’y ai pas touché depuis

@A-312: ok, il faudra attendre au moins jusqu’à ce soir

Édité par Angelo

+0 -0

Il me semble que sur certaines alim’ il peut y avoir une protection qui s’enclenche en cas de souci. Il y a pas un bidule sur ton alim (genre un petit taquet) a bougé ou un truc comme ca ? (Je ne parle pas de l’interrupteur de l’alim)

ZdS, le best du Zeste ! | Tuto Arduino, blog, etc

+0 -0
Auteur du sujet

bonjour à tous,

Merci pour votre aide. Le problème est à présent réglé. Je ne sais pas comment, ça reste un mystère pour moi.
Concrètement, je me suis contenté d’appuyer sur le bouton ON et surprise, le PC a démarré !
Peut être un faux contact, je verra ça quand j’aurai du temps et l’utilité

+0 -0
Vous devez être connecté pour pouvoir poster un message.
Connexion

Pas encore inscrit ?

Créez un compte en une minute pour profiter pleinement de toutes les fonctionnalités de Zeste de Savoir. Ici, tout est gratuit et sans publicité.
Créer un compte