Mon portable ne veux plus se connecter au réseau Free FreeWifi_Secure

L'auteur de ce sujet a trouvé une solution à son problème.
Auteur du sujet

Bonjour,

Il y a maintenant 2 jours où j'ai, par erreur, mis mon portable en mode avion. Après l'avoir enlevé, j'ai voulu me reconnecter au réseau "FreeWifi_Secure", qui normalement, puisque j'ai un forfait Free, doit s'y connecter sans rien demander.
Seulement, mon problème, c'est que maintenant, il veut un mot de passe…

Vous n'auriez pas une idée ?

Merci,
Ardakaniz

+0 -0

Question bête : as-tu essayé ton mot de passe Free ?

EDIT : apparemment il faut mettre son numéro de téléphone dans les paramètres du Wifi : http://www.universfreebox.com/article/19440/FreeWiFi-Secure-Une-astuce-pour-contourner-un-probleme-d-authentification

Édité par PG06

“I don't love studying. I hate studying. I like learning. Learning is beautiful.” – Natalie Portman

+1 -0
Auteur du sujet

C'est bon.

En effet, j'ai regardé dans les paramètres Wifi, mais la solution donnée fonctionne que pour iPhone si j'ai bien compris.

Je vais dire comment j'ai fais si des personnes sont dans le même cas que moi:
Wifi -> FreeWifi_Secure -> Options avancées -> Méthode PEAP -> "SIM" -> Fente SIM -> Choisir l'emplacement de sa carte SIM Free

Merci

+0 -0
Vous devez être connecté pour pouvoir poster un message.
Connexion

Pas encore inscrit ?

Créez un compte en une minute pour profiter pleinement de toutes les fonctionnalités de Zeste de Savoir. Ici, tout est gratuit et sans publicité.
Créer un compte