Citer dans le forum - lien de l'auteur non ops

Le lien donné en fin de citation (nom du membre cité) ne fonctionne pas toujours

L'auteur de ce sujet a trouvé une solution à son problème.
Auteur du sujet

Bjr,
Dans le forum, lorsqu'on cite un membre et qu'on laisse afficher le nom (avec le lien), cela ne pointe pas toujours vers le message cité.
Je vais essayer de donner un exemple concret, c'est plus parlant :
le lien ci-dessous est copié du forum Bienvenue sur la Bêta de Zeste de Savoir, page 4 (ici), 11ème message écrit par Eskimon qui site SylafrsOne, c'est le lien associé à ce dernier (en fin de citation), il devrait donc pointer vers le message juste au-dessus (le 10ème). Voyez vous même :
http://articles/30/bienvenue-sur-la-beta-de-zeste-de-savoir/?page=4#p7830.
J'ai constaté cela en répondant et citant quelques membres sur ce même forum. J'ai regardé rapidement ici (forum Bugs et Suggestions) sans rien trouver d'anormal sur les citations vérifiées, mais je ne les ai pas toutes vérifiées.
Cdlt
crissc

Édité par crissc

<" Windows is not the answer! Windows is the question and the answer is NO! "> ----- Remember: <" An amater built the ARK. The Titanic was built by professionals! ">

+0 -0
Auteur du sujet

Je n'avais rien vu à ce propos, ou je l'ai loupé.
Merci

<" Windows is not the answer! Windows is the question and the answer is NO! "> ----- Remember: <" An amater built the ARK. The Titanic was built by professionals! ">

+0 -0
Auteur du sujet

Bjr Eskimon,

Désolé pour la méprise :-)

<" Windows is not the answer! Windows is the question and the answer is NO! "> ----- Remember: <" An amater built the ARK. The Titanic was built by professionals! ">

+0 -0
Vous devez être connecté pour pouvoir poster un message.
Connexion

Pas encore inscrit ?

Créez un compte en une minute pour profiter pleinement de toutes les fonctionnalités de Zeste de Savoir. Ici, tout est gratuit et sans publicité.
Créer un compte